SoC Powerwall falsch in der Titelleiste

Fragen zur Nutzung, Features, usw..
bergler82
Beiträge: 53
Registriert: Di Mär 24, 2020 7:01 pm

SoC Powerwall falsch in der Titelleiste

Beitrag von bergler82 » Do Mär 26, 2020 9:15 am

Bildschirmfoto 2020-03-26 um 10.07.39.png
(316.92 KiB) 324-mal heruntergeladen
Einfach erklärt. Oben in der Titelleiste steht 78% SoC für meine Powerwalls. Unten im Graphen sieht man eher sowas um die 25%. Tesla Gateway LAN meldet 24%.

Der Speicher scheint generell komisch. Endlädt konstant mit 1.05 kW egal was der Graph macht.

Ideen? Ist auf zwei Browsern so.
Stelle auch gerade fest dass ich den Graphen nicht mehr ändern kann?

Cache löschen hab ich auch schon probiert.


OpenWB Standalone
1.7.010Stable

openWBSupport
Site Admin
Beiträge: 3027
Registriert: So Okt 07, 2018 1:50 pm

Re: SoC Powerwall falsch in der Titelleiste

Beitrag von openWBSupport » Do Mär 26, 2020 9:36 am

Supportanfragen bitte NICHT per PN stellen.
Hardwareprobleme bitte über die Funktion Debug Daten senden mitteilen oder per Mail an support@openwb.de

bergler82
Beiträge: 53
Registriert: Di Mär 24, 2020 7:01 pm

Re: SoC Powerwall falsch in der Titelleiste

Beitrag von bergler82 » Do Mär 26, 2020 10:35 am

{"site":{"last_communication_time":"2020-03-26T11:34:38.991560794+01:00","instant_power":-22,"instant_reactive_power":-881,"instant_apparent_power":881.2746450454591,"frequency":0,"energy_exported":80975,"energy_imported":103839,"instant_average_voltage":394.1743492838332,"instant_total_current":0,"i_a_current":0,"i_b_current":0,"i_c_current":0,"timeout":1500000000},"battery":{"last_communication_time":"2020-03-26T11:34:38.99092258+01:00","instant_power":-1160,"instant_reactive_power":0,"instant_apparent_power":1160,"frequency":50.032,"energy_exported":592790,"energy_imported":756760,"instant_average_voltage":226.65,"instant_total_current":24.8,"i_a_current":0,"i_b_current":0,"i_c_current":0,"timeout":1500000000},"load":{"last_communication_time":"2020-03-26T11:34:38.990110627+01:00","instant_power":1650.2775622055274,"instant_reactive_power":-702.2002005328013,"instant_apparent_power":1793.4606641761966,"frequency":0,"energy_exported":0,"energy_imported":766913.6452777777,"instant_average_voltage":394.1743492838332,"instant_total_current":4.18666908489576,"i_a_current":0,"i_b_current":0,"i_c_current":0,"timeout":1500000000},"solar":{"last_communication_time":"2020-03-26T11:34:38.990110627+01:00","instant_power":2825.2081604003906,"instant_reactive_power":145.04804611206055,"instant_apparent_power":2828.929141083934,"frequency":50.049781799316406,"energy_exported":908307.4005567343,"energy_imported":287.75527895664254,"instant_average_voltage":311.1787924399875,"instant_total_current":0,"i_a_current":0,"i_b_current":0,"i_c_current":0,"timeout":1500000000}}

bzw.

{"percentage":23.89302615649877}

Anzeige im openWB immernoch unverändert 1.05 kW und 78% SoC

openWBSupport
Site Admin
Beiträge: 3027
Registriert: So Okt 07, 2018 1:50 pm

Re: SoC Powerwall falsch in der Titelleiste

Beitrag von openWBSupport » Do Mär 26, 2020 10:37 am

Stimmt die Anzeige im Standard Theme?
Supportanfragen bitte NICHT per PN stellen.
Hardwareprobleme bitte über die Funktion Debug Daten senden mitteilen oder per Mail an support@openwb.de

bergler82
Beiträge: 53
Registriert: Di Mär 24, 2020 7:01 pm

Re: SoC Powerwall falsch in der Titelleiste

Beitrag von bergler82 » Do Mär 26, 2020 10:51 am

nein
Bildschirmfoto 2020-03-26 um 11.50.57.png
(282.95 KiB) 316-mal heruntergeladen
ich sehe auch keinen Hausverbrauch fällt mir gerade auf ...

openWBSupport
Site Admin
Beiträge: 3027
Registriert: So Okt 07, 2018 1:50 pm

Re: SoC Powerwall falsch in der Titelleiste

Beitrag von openWBSupport » Do Mär 26, 2020 10:54 am

Update mal bitte auf die Nightly und mache einen Neustart.
Supportanfragen bitte NICHT per PN stellen.
Hardwareprobleme bitte über die Funktion Debug Daten senden mitteilen oder per Mail an support@openwb.de

bergler82
Beiträge: 53
Registriert: Di Mär 24, 2020 7:01 pm

Re: SoC Powerwall falsch in der Titelleiste

Beitrag von bergler82 » Do Mär 26, 2020 11:05 am

Nightly läuft. reboot gemacht. Cache geleert.

selbes Problem :

Powerwall 1.05 kW Entladung / 78% SoC
Kein Hausverbrauch
Bildschirmfoto 2020-03-26 um 12.04.43.png
(213.86 KiB) 311-mal heruntergeladen

openWBSupport
Site Admin
Beiträge: 3027
Registriert: So Okt 07, 2018 1:50 pm

Re: SoC Powerwall falsch in der Titelleiste

Beitrag von openWBSupport » Do Mär 26, 2020 11:23 am

Bitte mal Debug Daten senden und in der Fehlerbeschreibung auf diesen Thread verlinken.
Supportanfragen bitte NICHT per PN stellen.
Hardwareprobleme bitte über die Funktion Debug Daten senden mitteilen oder per Mail an support@openwb.de

bergler82
Beiträge: 53
Registriert: Di Mär 24, 2020 7:01 pm

Re: SoC Powerwall falsch in der Titelleiste

Beitrag von bergler82 » Do Mär 26, 2020 11:44 am

Welcher Debug Modus?

openWBSupport
Site Admin
Beiträge: 3027
Registriert: So Okt 07, 2018 1:50 pm

Re: SoC Powerwall falsch in der Titelleiste

Beitrag von openWBSupport » Do Mär 26, 2020 12:02 pm

Egal, der wird automatisch gesetzt
Supportanfragen bitte NICHT per PN stellen.
Hardwareprobleme bitte über die Funktion Debug Daten senden mitteilen oder per Mail an support@openwb.de

Antworten