Stromausfall - Homeoffice ist angesagt

Antworten
winnitouch
Beiträge: 62
Registriert: So Apr 28, 2019 8:23 pm

Stromausfall - Homeoffice ist angesagt

Beitrag von winnitouch » Fr Okt 11, 2019 6:53 am

Hallo zusammen,

ich hab seit einigen Wochen die openwb in Betrieb und alles funktioniert einwandfrei. Ich komme Abends gegen 1800 Uhr nach Hause, steck die Zoe an, und diese fällt erstmal in den Schlafmodus. Zwischen 0:00 und 4:00 Uhr ist die Nachtladung freigeschalten, so dass um kurz nach 0:00 Uhr die Zoe aufwacht und die Ladung beginnt (bis 95% SOC), das ganze mit 3x16A, also 11kW. Am morgen ist alles geladen und bereit und um 7:00 Uhr fahr ich zur Arbeit - ausser heute morgen, heute morgen war das erste Mal alles anders ;) Denn die Zoe war nur auf knapp 50% geladen, was für meine Wegstrecke nicht reicht. Tja, so ist es wie es ist, ich konnte nicht zur Arbeit fahren und werde Homeoffice machen.

Nun hab ich rekonstruiert, was heute Nacht passiert ist, und es ist wie folgt:

1. Um kurz nach 0:00 Uhr hat openWB wie geplant die Zoe angefangen zu laden
2. Gegen 1:30 Uhr gab es bei uns im Quartier einen Stromausfall (also ALLES aus!), der um ca. 01:45 Uhr wieder behoben war
3. Nachdem der Strom wieder da war und alle Geräte (also vor allem die openWB) hochgefahren sind, begann die Ladung wieder, allerdings nicht(!) mit 16A (11kW) sondern mit 32A (22kW)!! In Folge dessen hat der Leitungsschutzschalter an meinem Verteilerschrank ausgelöst - andernfalls hätte die Ladung ganz normal fortgesetzt werden können.
4. Als ich dann manuell den Leitungsschutzschalter wieder geschlossen habe, hat die Ladung erneut direkt (!) angefangen (das kann ich im Haus relativ leicht "hören", weil eine Lampe komisch surrt wenn die Zoe lädt). Ich bin dann schnell mit dem iPhone auf die openWB Seite und habe gesehen, dass der Lademodus zwar auf "Stop" steht, die Zoe aber grad mit 22kW lädt....das ging nur paar Sekunden, dann ist der LSL wieder geflogen.

Nun meine Fragen:
- Ich dachte, es hätte mal einen Bugfix gegeben, dass die openWB in kontrolliertem Zustand (Stop?) hochfährt. Dann wäre zwar die Ladung heut Nacht nicht fortgeführt worden, aber der LSL wäre nicht geflogen. Hab ich das falsch verstanden oder ist das noch fehlerhaft?
- Kann man die openWB nicht im "Standby" hochfahren lassen, so dass er - wie in meinem Fall - weiterladen würde?

An sich egal wie, ist es natürlich schlecht, wenn die openWB hochfährt und mit einem Strom weiter lädt, der über dem eingestellten Maximum liegt.

Ich nutze die 1.6 Stable.

Gruss

snaptec
Site Admin
Beiträge: 1071
Registriert: So Okt 07, 2018 1:50 pm

Re: Stromausfall - Homeoffice ist angesagt

Beitrag von snaptec » Fr Okt 11, 2019 7:00 am

Guten Morgen,

Der Modus Stop ist erst aktiv wenn die openWB komplett hochgefahren ist.
Vorher läuft die EVSE in einem "Notmodus" bis die Kontrolle über sie übernommen wird, der ist ab ca. Juni in fertigen openWB auf 13A eingestellt um genau sowas zu verhindern.

winnitouch
Beiträge: 62
Registriert: So Apr 28, 2019 8:23 pm

Re: Stromausfall - Homeoffice ist angesagt

Beitrag von winnitouch » Fr Okt 11, 2019 7:14 am

Hi,

ok, da ist der LSL in dem Fall immer schneller als der Stop Modus. Weil "optisch" war die openWB im Stop Modus, hat aber trotzdem mit 22kW geladen.
Meine openWB ist von Mai rum glaub ich....dann hab ich einfach Pech gehabt?

Gruss

snaptec
Site Admin
Beiträge: 1071
Registriert: So Okt 07, 2018 1:50 pm

Re: Stromausfall - Homeoffice ist angesagt

Beitrag von snaptec » Fr Okt 11, 2019 7:18 am

Siehe PN... Anleitung zum ändern in deinem Fall

Antworten