Rückmeldung Beta 1.74

Fragen zur Nutzung, Features, usw..
ruffieuxh
Beiträge: 58
Registriert: So Jul 07, 2019 9:02 am

Re: Rückmeldung Beta 1.74

Beitrag von ruffieuxh » Mi Mai 27, 2020 7:56 pm

ruffieuxh hat geschrieben:
Di Mai 26, 2020 9:02 am
KevinW hat geschrieben:
Mo Mai 25, 2020 5:14 pm
Da muss etwas anderes ursächlich sein.
Hausverbrauch wird unabhängig des Lademodus ermittelt.
Stimmt! Wow, ich hatte das, neben dem geposteten Graphen vorher mehrfach beobachtet (Anstieg Hausverbraucht gleichzeit mit Ladung)! Heute aber eindeutig nicht mehr! Zufälle gibts...

Schöne Grüsse

Heinz

Ich habe heute nochmal das Verhalten des Haushaltsstromes im Vergleich zum Ladestrom angeschaut. Meines Erachtens gibt es da noch irgend ein Problem:
Heute morgen startete die Ladung automatisch. Wenn man den Verlauf des Haushaltsstromes und des Ladestromes anschaut, gibt es da eine Gemeinsamkeit. Ich hatte mich persönlich überzeugt, dass keine Verbraucher im regelmässigen Abstand diese Wellen verursachen.
Bildschirmfoto vom 2020-05-27 08-45-35.png
(133.69 KiB) 134-mal heruntergeladen
Am Nachmittag startet die Ladung wieder automatisch. Wieder haben wir plötzlich die Wellen beim Haushaltsstrom und genau ab dem Moment, wenn die Ladung startet.
Bildschirmfoto vom 2020-05-27 16-30-23.png
(123 KiB) 134-mal heruntergeladen
Nachdem die Ladung stoppt, ändert sich auch der Verlauf des Haushaltsstromes. Zu diesem Zeitpunkt lief noch der Boiler, welcher dann um 16:40 abschaltet:
Bildschirmfoto vom 2020-05-27 16-44-08.png
(127.46 KiB) 134-mal heruntergeladen
Um 16:48 startet die Ladung nochmals und der Haushaltsstrom steigt wieder mit. Um 16:55 trennt sich dann die Abhängigkeit vom Ladestrom komischerweise.
Bildschirmfoto vom 2020-05-27 17-05-16.png
(126.69 KiB) 134-mal heruntergeladen
Ich kann fast nicht glauben, dass dies alles nur Zufall ist. Da muss es noch ein Problem geben.

openWBSupport
Site Admin
Beiträge: 3085
Registriert: So Okt 07, 2018 1:50 pm

Re: Rückmeldung Beta 1.74

Beitrag von openWBSupport » Mi Mai 27, 2020 8:48 pm

Welches PV / EVU Modul kommt zum Einsatz?

Der Hausverbrauch wird intern errechnet.
Je nach Modulen und deren Genauigkeit kann das zu so effekten kommen.
Supportanfragen bitte NICHT per PN stellen.
Hardwareprobleme bitte über die Funktion Debug Daten senden mitteilen oder per Mail an support@openwb.de

PanaMax
Beiträge: 15
Registriert: So Feb 09, 2020 8:10 pm

Re: Rückmeldung Beta 1.74

Beitrag von PanaMax » Di Jun 02, 2020 9:25 am

openWBSupport hat geschrieben:
Mi Mai 20, 2020 12:21 pm
Der Reiter rechts daneben (nicht Elements sondern Console) wäre interessant - nachdem du auf Speichern geklickt hast.
besser spät als nie... ich habe es heute nochmals getestet und es macht immer noch Probleme... anbei der screenshot 1.7.700Beta
Dateianhänge
2020-06-02 11_23_15-openWB Einstellungen.png
(32.15 KiB) 92-mal heruntergeladen

Antworten