Ladetest OpenWB mit ID3

OpenWB nachgebaut?
Bericht über die Umsetzung hier rein!
aiole
Beiträge: 2522
Registriert: Mo Okt 08, 2018 4:51 pm

Re: Ladetest OpenWB mit ID3

Beitrag von aiole »

So ein Diagramm weckt die Leute bei VW ev. besser auf als nur Text. Hast Du das schon probiert?
Ggf. noch einen Pfeil samt Hinweis rein, damit es "mundgerecht" serviert wird.
VG
HSC
Beiträge: 1049
Registriert: So Jan 10, 2021 8:49 am

Re: Ladetest OpenWB mit ID3

Beitrag von HSC »

Ja, auf diese ca. 3 h bin ich letztens auch gestossen. Damals hatte ich erst später angefangen zu laden, weil ich auch meine Hausspeichbeachtung anders eingestellt hatte. Die Zeit bis zum 1. Start war nie ein Problem, z. B. auch für das Morgensladen.
Inzw. lade ich mehr mit EV- Vorrang und sehe dadurch das Problem viel früher. Wie eben gestern auch beim 8er GTE.
Vorsichtshalber sollten wir wohl besser nur mit Min+PV laden, wenn wir uns nicht direkt ums Laden kümmern können.
Bei nurPV dann ab der 3. oder 4. h direkt daneben stellen oder den Schlüssel neben das Auto legen!
warbird
Beiträge: 105
Registriert: Mi Sep 02, 2020 11:14 am

Re: Ladetest OpenWB mit ID3

Beitrag von warbird »

aiole hat geschrieben: Do Mai 06, 2021 10:37 am So ein Diagramm weckt die Leute bei VW ev. besser auf als nur Text. Hast Du das schon probiert?
Ggf. noch einen Pfeil samt Hinweis rein, damit es "mundgerecht" serviert wird.
VG
Bekommen die seit etwas drei Wochen von mir serviert. Hab ich samt Bilder bisher vier Mal an VW geschickt. Kann aber sein, dass ich bei denen schon im Spam lande :D
aiole
Beiträge: 2522
Registriert: Mo Okt 08, 2018 4:51 pm

Re: Ladetest OpenWB mit ID3

Beitrag von aiole »

Durchhalten - wird schon noch.
HSC
Beiträge: 1049
Registriert: So Jan 10, 2021 8:49 am

Re: Ladetest OpenWB mit ID3

Beitrag von HSC »

...lange gesucht und eben wiedergefunden...
Hat diesen Artikel (zwar für e-UP) schon mal einer gelesen? Kommt mir irgendwie bekannt vor!
https://www.goingelectric.de/forum/view ... d#p1552872

Edit: Und der warbird ist auch dabei...
karlhenning
Beiträge: 34
Registriert: Sa Mär 07, 2020 5:11 pm

Re: Ladetest OpenWB mit ID3

Beitrag von karlhenning »

Welche Softwareversionen habt ihr?

bitte in der Art:

Typ - SW-Version - n.i.O. / i.O. (hinsichtlich PV-Überschussladung)

Ich fange mal an:

ID.4 - 0783 - n.i.O.
Loewuppel
Beiträge: 34
Registriert: Do Jul 16, 2020 10:35 pm

Re: Ladetest OpenWB mit ID3

Beitrag von Loewuppel »

@warbird
Der SoC steht im Graphen auf 78%.
Nur pro forma, um alle Möglichkeiten bei der Analyse abgehakt zu haben: Ist evtl im ID.3 oder in den openWB-Ladeeinstellungen noch eine obere Ladegrenze von 80% hinterlegt, die dann zum Tragen kam?
openWB series2 custom 08/2020 (Addon Platine*1P/3P-Umschaltung)
Solar-Log 2000
Zoe Ph2, VW ID.3
HSC
Beiträge: 1049
Registriert: So Jan 10, 2021 8:49 am

Re: Ladetest OpenWB mit ID3

Beitrag von HSC »

ID 3 mit update 2.1 / 0792 n.i.O.

Egal, welche SW, egal welches Fahrzeug, alle VW haben das gleiche Ladeproblem!
warbird
Beiträge: 105
Registriert: Mi Sep 02, 2020 11:14 am

Re: Ladetest OpenWB mit ID3

Beitrag von warbird »

Loewuppel hat geschrieben: Do Mai 06, 2021 3:21 pm @warbird
Der SoC steht im Graphen auf 78%.
Nur pro forma, um alle Möglichkeiten bei der Analyse abgehakt zu haben: Ist evtl im ID.3 oder in den openWB-Ladeeinstellungen noch eine obere Ladegrenze von 80% hinterlegt, die dann zum Tragen kam?
Nein, steht auf 90% die Wallboxen hat die Grenze bei 80%.
Ich mache das nicht zum ersten Mal😉

Nach aufschließen und Bremse treten ging es auch weiter.
andig
Beiträge: 104
Registriert: Fr Sep 13, 2019 9:24 am

Re: Ladetest OpenWB mit ID3

Beitrag von andig »

HSC hat geschrieben: Mi Mai 05, 2021 8:54 am :lol: Richtig!
Nach 11x war Schluss!
Habe ihn inzw. auf Sofort gestellt. Hilft natürlich nicht.
Ich bin auf Arbeit und das Auto daheim, absolute Spitzenklasse! :oops:
Screenshot_20210505-104234_Chrome.jpg

Naja, vlt. kommt ja ein Einbrecher vorbei und drückt mal auf die FB....

Ich verstehe es auch nicht --> deep sleep !
Der VW lässt sich prinzipiell per API starten und stoppen. In EVCC ist das implementiert, bisher hat sich aber noch kein Tester gefunden. Wenn wir im Test mal bestätigen könnten, dass das funktioniert dann ließe es sich über evcc-soc auch für OpenWB nutzbar machen.

Viele Grüße, Andreas
Antworten