Ladetest OpenWB mit ID3

OpenWB nachgebaut?
Bericht über die Umsetzung hier rein!
HSC
Beiträge: 1049
Registriert: So Jan 10, 2021 8:49 am

Re: Ladetest OpenWB mit ID3

Beitrag von HSC »

:lol: Richtig!
Nach 11x war Schluss!
Habe ihn inzw. auf Sofort gestellt. Hilft natürlich nicht.
Ich bin auf Arbeit und das Auto daheim, absolute Spitzenklasse! :oops:
Screenshot_20210505-104234_Chrome.jpg
Naja, vlt. kommt ja ein Einbrecher vorbei und drückt mal auf die FB....

Ich verstehe es auch nicht --> deep sleep !
Amok83
Beiträge: 223
Registriert: Mi Dez 02, 2020 10:17 am

Re: Ladetest OpenWB mit ID3

Beitrag von Amok83 »

Da freue ich mich ja schon auf meinen Cupra e-Hybrid.
Der wird das sicher nicht anders machen. :cry:
aiole
Beiträge: 2522
Registriert: Mo Okt 08, 2018 4:51 pm

Re: Ladetest OpenWB mit ID3

Beitrag von aiole »

als workaround:
Wir nehmen den Zweitschlüssel und einen Arduino gesteuerten Roboterarm, der da immer mal on/off macht :mrgreen: .
Wenn VW Mist baut, dann ist es leider immer gleich in allen Fahrzeugen so. Ist halt kein Rolls Royce.
HSC
Beiträge: 1049
Registriert: So Jan 10, 2021 8:49 am

Re: Ladetest OpenWB mit ID3

Beitrag von HSC »

Amok83 hat geschrieben: Mi Mai 05, 2021 9:29 am Da freue ich mich ja schon auf meinen Cupra e-Hybrid.
Der wird das sicher nicht anders machen. :cry:
...ist 100% die gleiche Technik.
Aber man ( Frau) ist ja flexibel. Heute war der erste Test, leider aus der Ferne und eben so wechselhaft. An den Tagen im HomeOffice kann ich eher damit leben, da ich reagieren kann. Wenn ich wieder ins Büro muss, dann stelle ich eben auf Min+ PV, damit er länger laden kann.
VG
aiole
Beiträge: 2522
Registriert: Mo Okt 08, 2018 4:51 pm

Re: Ladetest OpenWB mit ID3

Beitrag von aiole »

Wieder ein Grund mehr für Homeoffice. Irgendwann brauchen wir dann kein Auto mehr und auch nicht laden :mrgreen: .
Amok83
Beiträge: 223
Registriert: Mi Dez 02, 2020 10:17 am

Re: Ladetest OpenWB mit ID3

Beitrag von Amok83 »

aiole hat geschrieben: Mi Mai 05, 2021 9:49 am Wieder ein Grund mehr für Homeoffice. Irgendwann brauchen wir dann kein Auto mehr und auch nicht laden :mrgreen: .
Nachtschicht würde schon was bringen. :lol:
HSC
Beiträge: 1049
Registriert: So Jan 10, 2021 8:49 am

Re: Ladetest OpenWB mit ID3

Beitrag von HSC »

:oops:
Genau dort liegt das Problem!
Mein Sohn kam heute mit leerem Accu von der Nachtschicht und wollte während seiner "Nachtruhe" das Auto wieder aufladen. Das hat dann genau bis 9.30 Uhr wunderbar funktioniert.
Erst als er irgendwann gegen 13.00 Uhr mal wach wurde und meine WA zur Bedienung der FB gelesen hatte, ging es dann weiter.
netrowdy
Beiträge: 42
Registriert: Di Okt 27, 2020 3:05 pm

Re: Ladetest OpenWB mit ID3

Beitrag von netrowdy »

Könnt ihr nach dem Einschlafen ihn wirklich nur mit Aufschließen per FB aufwecken?
Ich habe das jetzt zwei mal ausprobiert - ich muss mich dazu reinsetzen und z.B. per Bremse mindestens "P" herstellen.
Bei einem reinen Aufsperren leuchtet zwar die Ladestandsanzeige des ID.Lights kurz auf, aber er lädt deswegen nicht weiter.
HSC
Beiträge: 1049
Registriert: So Jan 10, 2021 8:49 am

Re: Ladetest OpenWB mit ID3

Beitrag von HSC »

Nur mit FB hat am 8er GTE und am ID 3 gereicht, i.d.R. für 1x weiterladen.
Per app funktioniert es öfters am ID mit Klimatisieren, wobei er bei mir mit alter SW 1x auf Notladen gesprungen ist und eher selten hat auch Laden starten funktioniert.
Per app war gestern beim GTE nix zu machen.
Allerdings hatte ich irgendwann nach mehrmals mit FB die Schn....ze voll und hab dann auch mal die Zündung an/ ausgestellt. Dann hat er wieder den Counter und Timer auf 0 gesetzt.
Bin inzw. fest überzeugt, dass es auch einen Timer gibt.
VG
warbird
Beiträge: 105
Registriert: Mi Sep 02, 2020 11:14 am

Re: Ladetest OpenWB mit ID3

Beitrag von warbird »

Ich habe wirklich keinen Plan, was es gibt oder nicht!
Heute morgen um 8 Uhr mit dem ID3 gefahren.
Um 8:10 war ich zurück, um 8:20 hat er automatisch angefangen zu laden, nachdem die OpenWB die Ladung freigegeben hat.
8:42 war zu wenig Sonne da, also gestoppt.

Dann 9:15 wieder gestartet bis 10:50 wieder gestoppt wurde.

Das sind genau zwei Zyklen. Ein paar Minuten später war wieder genug PV-Energie da aber der ID hat sich nicht mehr bereit erklärt zu laden!
Er hat also gerade mal zwei Zyklen in einem Zeitraum von drei Stunden geschafft bevor er nicht mehr reagiert hat. Das ist doch wirklich nur noch armselig!
Eingeschlafen 4.JPG
Eingeschlafen 4 - LOG.JPG
Antworten