OpenWB Foto-Thread

OpenWB nachgebaut?
Bericht über die Umsetzung hier rein!
bluppdiwupp
Beiträge: 9
Registriert: Mi Okt 07, 2020 9:41 pm

Re: OpenWB Foto-Thread

Beitrag von bluppdiwupp » Mo Nov 09, 2020 8:15 am

unlight hat geschrieben:
So Sep 13, 2020 7:31 pm
Moin,

unsere Lösung hat den Hintergrund, dass die Box selbst im Keller montiert werden sollte um nicht den Elementen ausgesetzt zu sein und kein Rumfummelpotenzial für Nachbars- (und eigene:)) Kinder bieten soll. Desweiteren wollten wir von der Straße aus nicht unbedingt das aufgerollte Kabel an der Wand hängen sehen, sodass wir im Zuge eines "Vorgartenredesigns" erstmal Steine entfernt und 2 Edelstahlrohre einbetoniert haben. Darüber dann eine sehr rustikale Bretterwand hinter der man wunderbar Kabel und Stecker anbringen kann. Das Kabel ist 2m in einem Panzerrohr unter der Erde verlegt und hat am Auslass sowie an der etwas größer gebohrten Durchführung im Fenster je eine gedruckte Zugentlastung/Regenschutz aus TPU.
Die Stromversorgung wird diese Woche vom Elektriker gelegt, bin gespannt!

IMG_20200913_125545.jpgIMG_20200913_125708.jpgIMG_20200913_125840.jpgIMG_20200913_125851.jpg

Gruß
Unlight
Hallo,

wie lange ist das Kabel nach außen? wie hast du das mit dem CP-SIgnal gelöst?

viele Grüße

Benutzeravatar
unlight
Beiträge: 30
Registriert: Mi Jul 08, 2020 6:46 pm

Re: OpenWB Foto-Thread

Beitrag von unlight » Mo Nov 09, 2020 8:34 am

Das ist 7m lang, sollte doch kein Problem sein, oder?

Gruß
Unlight

bluppdiwupp
Beiträge: 9
Registriert: Mi Okt 07, 2020 9:41 pm

Re: OpenWB Foto-Thread

Beitrag von bluppdiwupp » Mo Nov 09, 2020 8:38 am

bei mir wären es 17 Meter. Ich habe gelesen, dass es hier zu Problemen mit dem Signal kommen kann. Ich habe noch 2 freie 2,5mm2 Leitungen liegen...

Berndte
Beiträge: 56
Registriert: Do Sep 24, 2020 7:18 pm

Re: OpenWB Foto-Thread

Beitrag von Berndte » Do Nov 12, 2020 5:31 pm

Ich habe über 25m mit einem Tesla Model 3 und einer Renault Zoe Q210 als Ladeleitung mehrfach erfolgreich geladen.
Die CP-Ader war mit 1,5mm² ausgeführt und in einer Leitung mit den Lastadern (7x1,5mm² Gummileitung).
Da das Pilotsignal zwar mit maximal 12V arbeitet, aber ein eher einfaches Reckecksignal hat und keine Leistung über die CP-Ader fließt gibt es wohl auch keinen wirklichen Spannungsabfall welcher den Ladestatus verfälscht.
Keinerlei Probleme, wie es aber mit anderen Fahrzeugen aussieht kann ich nicht beurteilen.

Aber ist hier wohl nicht unbedingt Thema ;)

mandranys
Beiträge: 1
Registriert: Do Nov 19, 2020 9:08 am

Re: OpenWB Foto-Thread

Beitrag von mandranys » Do Nov 19, 2020 11:13 am

nycrom hat geschrieben:
Sa Nov 07, 2020 10:50 am
Sie hängt nun in unserer Einfahrt. Die Edelstahlabdeckungen habe ich extra nach Maß fertigen lassen. Sieht m.E. deutlich besser als ein Kabelrohr/-kanal aus und schützt auch mehr.
Die Edelstahlabdeckungen sind eine super Idee - verrätst du die genauen Abmessungen und Blechdicke? - Ich werde eine openWB innerhalb des nächsten viertel Jahres installieren.

ElektroMobil
Beiträge: 96
Registriert: Di Jul 28, 2020 8:21 am

Re: OpenWB Foto-Thread

Beitrag von ElektroMobil » Mi Nov 25, 2020 7:46 am

Meine openWB in der Garage hängt nun auch. Bestellt wurde eine standard+ ohne Bohrungen und Drosselung auf 9kW/13A.

- Bohrungen für Kabelverschrauben habe ich selbst gesetzt
- Zuleitung von hinten über vorhandene UP-Schalterdose und Leerrohr
- Drosselung auf 9kW/13A da vorhandene Zuleitung teilweise nur 5x1,5mm²
- Absicherung im Zählerschrank mit 13A Leitungsschutzschalter
- Zusätzlicher LS/FI-Schalter im Wallbox-Gehäuse für Lichtstromkreis
- Ladekabel gegen 11kW Ausführung getauscht und auf etwa 2,5m gekürzt
- Anbindung derzeit ausschließlich über WLAN (8m + 2 Wände)

Es ist alles soweit vorbereitet das später notfalls noch eine stärkere Zuleitung sowie ein LAN-Label verlegt werden können. Das geht dann allerdings nur Aufputz mit zwei Rohren von der unteren Dose (dort erfolgen die Kabeleinführungen von außen) hoch zur Wallbox.

openwb.jpg

Antworten