Varta pulse neo

Anfragen zum Erstellen von Modulen, Fragen zu Modulen
Jobo504
Beiträge: 10
Registriert: Do Jul 02, 2020 5:18 am

Re: Varta pulse neo

Beitrag von Jobo504 » Fr Okt 16, 2020 9:19 am

Ja, der Speicher war am Laden und zwischenzeitlich auf 2% (ca. um 10:00 Uhr)
Dateianhänge
10307703-3820-4213-86D7-426BCA5C57C9.png

openWBSupport
Site Admin
Beiträge: 4223
Registriert: So Okt 07, 2018 1:50 pm

Re: Varta pulse neo

Beitrag von openWBSupport » Fr Okt 16, 2020 9:22 am

Bitte mal den tag über beobachten ob sich der SoC noch hebt.
Speicherleistung war ja schon da :)
Supportanfragen bitte NICHT per PN stellen.
Hardwareprobleme bitte über die Funktion Debug Daten senden mitteilen oder per Mail an support@openwb.de

zimberg44
Beiträge: 309
Registriert: Do Aug 15, 2019 10:57 am

Re: Varta pulse neo

Beitrag von zimberg44 » Fr Okt 16, 2020 9:41 am

openWBSupport hat geschrieben:
Fr Okt 16, 2020 4:28 am
In der Nightly 1.9.411 implementiert - bitte um Feedback
An einer 1.9.X Nightly hätte ich auch Interesse :-)

Bin ja gespannt, was bis dahin noch alles kommen wird!
openWB Charge Controller Ver. 1.8.4112Nightly auf Pi 4 (buster) - go-eCharger Ver. 040.0 an ca. 35m-Leitung und 3x25A FI-LS Typ-A - WR: Fronius Symo Ver. 3.16.7-1 Modbus TCP - EVU: smartPi MQTT/Node-RED - Renault Zoe Q210 Intens 2015

curby
Beiträge: 4
Registriert: Mi Okt 14, 2020 2:27 pm

Re: Varta pulse neo

Beitrag von curby » Fr Okt 16, 2020 2:56 pm

openWBSupport hat geschrieben:
Fr Okt 16, 2020 4:28 am
In der Nightly 1.9.411 implementiert - bitte um Feedback
Update auf Nightly durchgeführt: Varta pulse neo lässt sich auswählen, es werden aber weiterhin keinerlei Daten angezeigt.

openWBSupport
Site Admin
Beiträge: 4223
Registriert: So Okt 07, 2018 1:50 pm

Re: Varta pulse neo

Beitrag von openWBSupport » Fr Okt 16, 2020 3:01 pm

Sowohl bei speicher als auch evu Modul?
Supportanfragen bitte NICHT per PN stellen.
Hardwareprobleme bitte über die Funktion Debug Daten senden mitteilen oder per Mail an support@openwb.de

curby
Beiträge: 4
Registriert: Mi Okt 14, 2020 2:27 pm

Re: Varta pulse neo

Beitrag von curby » Fr Okt 16, 2020 3:04 pm

openWBSupport hat geschrieben:
Fr Okt 16, 2020 3:01 pm
Sowohl bei speicher als auch evu Modul?
Jawoll. Bei beiden ist der Varta eingestellt...
...aber vielleicht mache ich ja irgendeinen läppischen Anfängerfehler?!
Wie gesagt - auch den SMA STP 10 kriege ich nicht angezeigt (und den haben doch andere auch problemlos in Betrieb). :(

Jobo504
Beiträge: 10
Registriert: Do Jul 02, 2020 5:18 am

Re: Varta pulse neo

Beitrag von Jobo504 » Fr Okt 16, 2020 3:15 pm

Leider hat sich auch über den Tag die SOC Anzeige nicht gerührt. Könnte es sein, dass auch hier ein Faktor 10 zu wenig angezeigt wird, wie bei mir auch mit der „alten“ Abfrageoption für den Varta-Speicher?

openWBSupport
Site Admin
Beiträge: 4223
Registriert: So Okt 07, 2018 1:50 pm

Re: Varta pulse neo

Beitrag von openWBSupport » Fr Okt 16, 2020 3:21 pm

Jobo504 hat geschrieben:
Fr Okt 16, 2020 3:15 pm
Leider hat sich auch über den Tag die SOC Anzeige nicht gerührt. Könnte es sein, dass auch hier ein Faktor 10 zu wenig angezeigt wird, wie bei mir auch mit der „alten“ Abfrageoption für den Varta-Speicher?
Nein das kann nicht sein. Da anders ausgelesen.
Speicherleistung und EVU stimmt aber?
Supportanfragen bitte NICHT per PN stellen.
Hardwareprobleme bitte über die Funktion Debug Daten senden mitteilen oder per Mail an support@openwb.de

Jobo504
Beiträge: 10
Registriert: Do Jul 02, 2020 5:18 am

Re: Varta pulse neo

Beitrag von Jobo504 » Fr Okt 16, 2020 3:44 pm

.. ja, der Rest passt!

Jobo504
Beiträge: 10
Registriert: Do Jul 02, 2020 5:18 am

Re: Varta pulse neo

Beitrag von Jobo504 » So Okt 18, 2020 2:18 pm

Hallo,

nachdem es heute ein paar Sonnenstunden gab, möchte ich Rückmeldung geben, daß die Varta-Anzeige des SOCs per Modbus- Auslesung ordnungsgemäß funktioniert.
Danke!

Antworten