OpenWB 1.7 stable auf Standalone Nano Pi, Probleme !!

thueri
Beiträge: 8
Registriert: Mi Apr 10, 2019 6:32 pm

Re: OpenWB 1.7 stable auf Standalone Nano Pi, Probleme !!

Beitrag von thueri » Do Mär 26, 2020 10:50 am

Konnte das file reparieren, ist alles durchgelaufen und die Anzeige geht nach einem Reboot :D :D
Wenn nicht Corona-Zeit wäre, würde ich dich umarmen für die Hilfe ;-)
Vielen lieben Dank für die sehr schnelle Hilfe
Christoph

thueri
Beiträge: 8
Registriert: Mi Apr 10, 2019 6:32 pm

Re: OpenWB 1.7 stable auf Standalone Nano Pi, Probleme !!

Beitrag von thueri » Do Mär 26, 2020 10:58 am

Lieber aiole, habe den NanoPi vor 1 1/2 Jahren im openwb Shop gekauft. War eben openwb schon vorinstalliert, passt gut in die Wallbox..
Aber ich habe zuhause mehrere rpi3 und rpi4 rumliegen.
Da nun meine Ladestationen nach der Hilfe von Kevin wieder laufen :D , kann ich an einem 2.-Gerät rumspielen mit einem rpi3. Ohne Zeitdruck seitens meiner Frau..

Vielen Dank für eure grossartige Unterstützung in diesem Forum

aiole
Beiträge: 800
Registriert: Mo Okt 08, 2018 4:51 pm

Re: OpenWB 1.7 stable auf Standalone Nano Pi, Probleme !!

Beitrag von aiole » Do Mär 26, 2020 11:41 am

Ich bin auch für Nachhaltigkeit und mag die kleinen Nanos - vor allem wegen der besseren Speicher. Aber der RPi hat sich weltweit derart durchgesetzt, dass der wichtige Softwarekosmos nun den Ausschlag gibt.

Aber schön zu hören, dass es nicht noch mehr Aufwand bedurfte, es wieder zum Laufen zu bekommen. Glückwunsch!
VG aiole

Antworten