Die Suche ergab 17 Treffer

von icealiens97
Mi Mai 20, 2020 4:34 am
Forum: Software
Thema: Hausverbrauch Graph fehlt im Standardtheme
Antworten: 2
Zugriffe: 120

Re: Hausverbrauch Graph fehlt im Standardtheme

Ja, in der Legende ist er drin. In Grau. Ich habe den Graphen auch schon mehrfach an bzw. ausgeschaltet (Klick in die Legende und Einstellung über Graphmenü).

Die Daten sind alle da, nur die graue Linie fehlt und auch nur im Standardtheme. Im Darktheme wird er angezeigt.
von icealiens97
Di Mai 19, 2020 7:14 pm
Forum: Software
Thema: Hausverbrauch Graph fehlt im Standardtheme
Antworten: 2
Zugriffe: 120

Hausverbrauch Graph fehlt im Standardtheme

Hi, bei mir wird seit einigen Versionen (aktuell 1.7.404) im Standardtheme der Graph für den Hausverbrauch nicht mehr angezeigt. Wenn ich das Theme wechsle, wird er angezeigt. Der Hausverbrauch Wert wird auch immer korrekt angezeigt. Nur der Graph fehlt im Standardtheme. Egal welcher Browser. Gruß M...
von icealiens97
Mo Apr 20, 2020 9:29 am
Forum: Allgemein
Thema: Nigthly 1.7.310 Hausverbrauch
Antworten: 11
Zugriffe: 580

Re: Nigthly 1.7.310 Hausverbrauch

Läuft seit etwa 45 Minuten, bis dato sieht es wieder gut aus! Danke.
von icealiens97
Mo Apr 20, 2020 4:57 am
Forum: Allgemein
Thema: Nigthly 1.7.310 Hausverbrauch
Antworten: 11
Zugriffe: 580

Re: Nigthly 1.7.310 Hausverbrauch

So, die PV Leistung hat wieder eingesetzt und der Fehler ist wieder da. Es wird Verbrauch und Bezug angezeigt, der definitiv nicht da ist. Zudem ist die Gesamtbilanz wieder nicht 0. Um 6.25 ohne OV Betreb der Kaffeemaschine korret angezeigt, dann nach EInsatz der PV Leistung beginnt gegen 6.50 Uhr e...
von icealiens97
So Apr 19, 2020 7:31 pm
Forum: Allgemein
Thema: Nigthly 1.7.310 Hausverbrauch
Antworten: 11
Zugriffe: 580

Re: Nigthly 1.7.310 Hausverbrauch

Der Graph und die Anzeige sind beide zu hoch gewesen und die Bilanz der Werte war nicht 0. Das war vormittags. Nachmittags war dann der Hausverbrauch bei 0W. Graph und Anzeige. Und genau der Verbrauch fehlte rechnerisch, um in der Bilanz auf 0 zu kommen. Grob: 10 kW PV = 4 kW Speicherladung, 4 kW Ei...
von icealiens97
So Apr 19, 2020 6:59 pm
Forum: Allgemein
Thema: Nigthly 1.7.310 Hausverbrauch
Antworten: 11
Zugriffe: 580

Re: Nigthly 1.7.310 Hausverbrauch

kleines Update: Nachdem die PV Leistung weg war (Sonnenuntergang), habe ich probeweise noch mal auf Nightly umgestellt. Jetzt wird der Hausverbrauch korrekt angezeigt, die Bilanz stimmt. Werde das morgen bei einsetzender PV Leistung nochmal prüfen. Verstehen tue ich das nicht, denn der Fehler war ab...
von icealiens97
So Apr 19, 2020 12:00 pm
Forum: Allgemein
Thema: Nigthly 1.7.310 Hausverbrauch
Antworten: 11
Zugriffe: 580

Re: Nigthly 1.7.310 Hausverbrauch

Nein , im Sunnyportal alles korrekt angezeigt. Wie gesagt, 1.7.300 und auch bei der vorher benutzten 1.7.308 gab es dieses Problem nicht. Ich habe gerade nochmal von .300 auf .310 umgestellt. Hausverbrauch wird mit 0 W angezeigt. um 14.56 Uhr habe ich umgestellt: Bildschirmfoto 2020-04-19 um 15.00.5...
von icealiens97
So Apr 19, 2020 8:09 am
Forum: Allgemein
Thema: Nigthly 1.7.310 Hausverbrauch
Antworten: 11
Zugriffe: 580

Re: Nigthly 1.7.310 Hausverbrauch

Hier nochmal ein Bild, ich habe jetzt wieder auf 1.7.310 gestellt. Der rote Bereich ist mit dieser Version aufgezeichnet: Bildschirmfoto 2020-04-19 um 10.00.08.png Es fehlen in der Bilanz jetzt etwa 200 W (konstant zw. 150-200 W) Im Sunnyportal wird PV Erzeugung und Speicher ziemlich genau gleich mi...
von icealiens97
So Apr 19, 2020 7:45 am
Forum: Allgemein
Thema: Nigthly 1.7.310 Hausverbrauch
Antworten: 11
Zugriffe: 580

Re: Nigthly 1.7.310 Hausverbrauch

Es wird Bezug angezeigt, der nicht da war. PV (0,6 kW) + Speicher Entladung (0,3kW) + Netzbezug (um 0W) =0,9 kW Anzeige Hausverbrauch = 2,5 kW (= Bilanz stimmt nicht um 1,6kW) Passt also nicht. Im Sunnyportal waren die Werte zeitgleich auch korrekt angezeigt. Jetzt mit 1.7.300 (wie auch bei .308) is...
von icealiens97
So Apr 19, 2020 7:02 am
Forum: Allgemein
Thema: Nigthly 1.7.310 Hausverbrauch
Antworten: 11
Zugriffe: 580

Nigthly 1.7.310 Hausverbrauch

Guten Morgen Kevin, ich habe heute morgen von 1.7.308 auf 310 das Update durchgeführt. Bei meiner Anlage wird bei 310 der Hausverbrauch zeitweise viel zu hoch angezeigt. EVU Modul ist bei mir ein SMA Sunny Home Manager, PV Modul SMA Modbus WR und Speichermodul Sunny Island. Open WB 2+. Ich habe auf ...