Die Suche ergab 21 Treffer

von BuzzLightyear
Fr Feb 26, 2021 9:10 am
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 73
Zugriffe: 3826

Re: Audi SoC nach Audi Maintanance

Bei mir sieht es ähnlich aus, auch mit der aktuellen 1.9.111. 2021-02-26 10:05:43: Lp2: Nothing to do yet. Incrementing timer. 2021-02-26 10:05:34: Lp2: Error from evcc-soc: 2021/02/26 10:05:34 cannot create audi vehicle: Get "/signin-service/v1/09b6cbec-cd19-4589-82fd-363dfa8c24da@apps_vw-dila...
von BuzzLightyear
Do Feb 25, 2021 11:15 am
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 73
Zugriffe: 3826

Re: Audi SoC nach Audi Maintanance

OK, ein Versuch war es wert. Hatte so ein Problem mit einem anderen Interface einmal. Da hat man auch tagelang gesucht und es lag an einem %-Zeichen.
von BuzzLightyear
Do Feb 25, 2021 11:09 am
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 73
Zugriffe: 3826

Re: Audi SoC nach Audi Maintanance

In dem Zusammenhang fällt mir etwas ein: kann es sein, dass es an Sonderzeichen wie $%§ liegt im Passwort? Evtl. wird hier etwas falsch übertragen, dass es bei manchen Benutzern klappt und bei manchen nicht? Ich nutze solche Sonderzeichen in meinem PW.
von BuzzLightyear
Do Feb 25, 2021 11:06 am
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 73
Zugriffe: 3826

Re: Audi SoC nach Audi Maintanance

Status —> EV SOC Log auf das + klicken Danke für Deine schnelle Hilfe! Bei mir ist es auch ein Passwort-Error. Das müsste aber stimmen, habe es mehrfach neu eingegeben. Error from evcc-soc: 2021/02/25 11:43:34 cannot create type 'audi': Get "/signin-service/v1/09b6cbec-cd19-4589-82fd-363dfa8c2...
von BuzzLightyear
Do Feb 25, 2021 10:45 am
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 73
Zugriffe: 3826

Re: Audi SoC nach Audi Maintanance

Wo finde ich denn den log-Eintrag?
von BuzzLightyear
Do Feb 11, 2021 5:02 pm
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 73
Zugriffe: 3826

Re: Audi SoC nach Audi Maintanance

leider mit der 1.9.101 auch nicht. eTron 50 Sportback
von BuzzLightyear
Do Feb 11, 2021 4:59 pm
Forum: Software
Thema: Rückmeldungen Beta 1.9.100
Antworten: 84
Zugriffe: 3356

Re: Rückmeldungen Beta 1.9.100

SOC Audi eTron klappt leider nicht.
von BuzzLightyear
Sa Jan 30, 2021 1:58 pm
Forum: Software
Thema: Rückmeldungen Nichtly 1.9.010 / 1.9.011 / 1.9.012
Antworten: 116
Zugriffe: 5301

Re: Rückmeldungen Nichtly 1.9.010 / 1.9.011

Ich habe das Problem in der Ansicht "Colors", dass ich bspw. LP2 ausschalten möchte und mit dem Klick aber immer LP1 rot wird wenn ich LP2 drücke (siehe Screenshots). Bild 1 ist wenn ich mit der Maus über LP2 gehe und dann klicke. Bild 2 ist das Ergebnis des Klicks. SoC Audi klappt bei mir...
von BuzzLightyear
Mi Dez 16, 2020 9:31 pm
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 73
Zugriffe: 3826

Re: Audi SoC nach Audi Maintanance

Heute einen eTron 50 Sportback getestet, MJ21. SoC klappt leider nicht.
openWB: 1.9.006
von BuzzLightyear
Di Dez 08, 2020 8:03 pm
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 73
Zugriffe: 3826

Re: Audi SoC nach Audi Maintanance

Ich habe einen eTron 50 Sportback getestet. SoC klappt leider nicht.