Die Suche ergab 36 Treffer

von Ortrik
Sa Nov 28, 2020 9:57 am
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 21
Zugriffe: 1315

Re: Audi SoC nach Audi Maintanance

Hier getestet Audi Q5 TFSI e 55 (Plugin Hybrid). Also heißt es noch warten. :(

Danke für die Info
von Ortrik
Sa Nov 28, 2020 9:39 am
Forum: Software
Thema: Update auf 1.9 ändert (externes) Display
Antworten: 3
Zugriffe: 133

Re: Update auf 1.9 ändert (externes) Display

Das Display der Box konnte mann sich in 1.8 schön auf dem PC (via LAN) anzeigen lassen >>IPderBox/openWB/web/Display.php<< . War eine super Sache.Das geht in 1.9.001 zwar noch, aber wird verzögert angezeigt (OpenWB startet ... bitte warten + Klicken zum Interface laden). Wie kann ich die alte `schne...
von Ortrik
Sa Nov 28, 2020 9:25 am
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 21
Zugriffe: 1315

Re: Audi SoC nach Audi Maintanance

Habe gerade die neue Version 1.9.001installiert. Die Konfiguration für den Audi SoC eingestellt. Leider hat es nicht funktioniert :( Wird noch an der Audi SoC Anpassung gearbeitet, oder muss ich den Fehler bei mir suchen?
von Ortrik
Fr Nov 06, 2020 3:32 pm
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 21
Zugriffe: 1315

Re: Audi SoC nach Audi Maintanance

Ich würde mich auch freuen wenn es wieder geht.

Bitte dann um Anleitung welche Dateien wo ausgetauscht werden sollen. Oder ein Update über den normalen Weg, wäre ja noch besser.

LG
von Ortrik
So Sep 27, 2020 3:17 pm
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 21
Zugriffe: 1315

Re: Audi SoC nach Audi Maintanance

Hallo

wollte mal vorsichtig anfragen ob es schon Ergebnisse zu den Audi SoC gibt. Will ja nicht drängeln, aber manchmal hab ich den Eindruck, dass ich nicht alles mitkriege. Eventuell warte ich auf was, was schon da ist.

LG
von Ortrik
Fr Sep 18, 2020 3:40 pm
Forum: Feature Requests
Thema: openWB Grafik und Ladestand via Alexa abfragen
Antworten: 12
Zugriffe: 1200

Re: openWB Grafik und Ladestand via Alexa abfragen

Beim Surfen im Netz habe ich heute was gelernt, dass schon mal ein bisschen helfen kann: Probiert mal, wenn Ihr ein Echo Show euer eigen nennt folgendes: "Alexa öffne Firefox" Der Browser öffnet sich auf dem Echo Show. Ihr könnt dann durch Antippen der URL Box die Adresse der Wallbox eingeben. Z.B. ...
von Ortrik
Do Sep 17, 2020 4:11 pm
Forum: Sonstiges
Thema: Deckenmontage zweiter Ladepunkt
Antworten: 0
Zugriffe: 251

Deckenmontage zweiter Ladepunkt

In meiner Garage stehen die EV nebeneinander. Die Wallbox ist an der linken (wenn man von der Straße in die Garage sieht) Wand. Dann steht auf der linken Seite in der Garage das EV1 und auf der rechten das EV2. Beide EV haben den Stromanschluß hinten links am Radkasten. Den Anschlußpunkt der openWB ...
von Ortrik
Sa Sep 12, 2020 12:18 pm
Forum: Hardware
Thema: openWB Duo-Ladeleistung an LP2 wird nicht angezeigt.
Antworten: 3
Zugriffe: 328

Re: openWB Duo-Ladeleistung an LP2 wird nicht angezeigt.

Wie kann ich die Debugger Daten erstellen und an welche Email soll ich die senden?
von Ortrik
Sa Sep 12, 2020 11:47 am
Forum: Hardware
Thema: openWB Duo-Ladeleistung an LP2 wird nicht angezeigt.
Antworten: 3
Zugriffe: 328

openWB Duo-Ladeleistung an LP2 wird nicht angezeigt.

Nachdem am LP1 alles super funktioniert, haben wir heute mal den LP2 ausprobiert (erstmal mit gleiches EV wie LP1). Zunächst alles OK. EV an LP2 angeschlossen. Landung beginnt. EV zeigt grün. Aber: Auf dem Display des Duo wird der Ladepunkt mit 1W angezeigt und die Ladeleistung dem Hausverbrauch zug...
von Ortrik
Fr Sep 11, 2020 12:23 pm
Forum: Modulanfragen
Thema: Audi SoC nach Audi Maintanance
Antworten: 21
Zugriffe: 1315

Re: Audi SoC nach Audi Maintanance

Auf
https://github.com/davidgiga1993/AudiAPI/issues/13
Scheint eine Lösung des Problems in greifbare Nähe. "My Englisch is not the Yellow from the egg". Vielleicht irre ich mich auch.

Falls es jetzt einen Lösungsansatz gibt, wie kann das in die openWB eingebaut werden?

LG Ortrik